Bienvenue ami motard !!

forum mécanique moto
 
AccueilFAQRechercherS'enregistrerMembresGroupes

Partagez | 
 

 probleme eau

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oli76
Bavard


Nombre de messages : 11
Age : 41
Localisation : hainaut
Date d'inscription : 29/07/2006

MessageSujet: probleme eau   Sam 12 Aoû à 12:25

salut
j'ai encore un petit probleme. quand je roule normalement pas de probleme mais j'ouvre j'ai du liquide de refroidissement qui s'echappe du trop plein. si c'etait le joint de culasse est ce que ca ne coulerait pas tout de suite? bizar


des idees merci bcq

a++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poustofiol
Langue pendue
avatar

Nombre de messages : 1937
Age : 62
Localisation : rendeux
Date d'inscription : 10/02/2005

MessageSujet: Re: probleme eau   Sam 12 Aoû à 16:24

surement le thermosta qui ouvre pas ou la pompe a eau he3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur
avatar

Nombre de messages : 3890
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: probleme eau   Dim 13 Aoû à 7:35

Tu enlèves ton bouchon AU RADIATEUR , tu regardes si tu ne vois pas de la "mayonnaise", et tu fais tourner pour voir si tu vois des bulles se former ou pas !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
oli76
Bavard


Nombre de messages : 11
Age : 41
Localisation : hainaut
Date d'inscription : 29/07/2006

MessageSujet: Re: probleme eau   Dim 13 Aoû à 8:05

oki en faite je pense a 2 choses soit mon joint de culasse ou la soupapes du bouchon?

pour doc moto je n'ai pas de mayo.

pour poustifiol je n'ai pas de thermostat.


je vais essayer de voir si j'ai des bulles qui remontent

oki merci les gars
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli76
Bavard


Nombre de messages : 11
Age : 41
Localisation : hainaut
Date d'inscription : 29/07/2006

MessageSujet: Re: probleme eau   Dim 13 Aoû à 8:59

bon j'ai essayer mais pas facile a voir car je n'ai pas de vase d'expanssion. j'ai juste retirer le bouchon du radiateur.

j'ai du remous mais pas vraiment des grosses bulles. je crois que c'est normal que quand je donne des gaz l'eau sorte un peu par le trou de remplissage (quand le bouchon est retire)

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jolorce3
Langue pendue
avatar

Nombre de messages : 269
Localisation : stoumont lorce
Date d'inscription : 26/03/2005

MessageSujet: Re: probleme eau   Dim 13 Aoû à 13:06

pas de mayo ....et pas de frites???? cr658 cr658
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur
avatar

Nombre de messages : 3890
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: probleme eau   Dim 13 Aoû à 18:29

Si pas de mayo et pas de bulles, ce n'est probablement pas le joint de culasse ! app87
Si çà ne s'est produit qu'une fois çà peut être normal, le trop plein s'évacue !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
oli76
Bavard


Nombre de messages : 11
Age : 41
Localisation : hainaut
Date d'inscription : 29/07/2006

MessageSujet: Re: probleme eau   Dim 13 Aoû à 21:11

ca m'arrive a chaque fois. tu crois que c'est possible que ce soit le bouchon du radiateur?

est ce normal que l'eau remonte par le bouchon du radiateur (bouchon retire)?

est ce que ca doit etre des grosses bulles?


merci bcq
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur
avatar

Nombre de messages : 3890
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: probleme eau   Lun 14 Aoû à 7:30

Citation :
tu crois que c'est possible que ce soit le bouchon du radiateur?
ç'est assez rare, mais çà m'est déjà arrivé, changes le et essaies !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
max
Bavard
avatar

Nombre de messages : 45
Age : 49
Localisation : jodoigne/ belgique
Date d'inscription : 10/08/2006

MessageSujet: Re: probleme eau   Lun 14 Aoû à 9:23

y peut etre tout simplement trop de liquide de refroidissement dans le circuit ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur
avatar

Nombre de messages : 3890
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: probleme eau   Lun 14 Aoû à 10:43

Citation :
y peut etre tout simplement trop de liquide de refroidissement dans le circuit ?
Non , dans ce cas, le trop plein sort puis c'est fini !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
oli76
Bavard


Nombre de messages : 11
Age : 41
Localisation : hainaut
Date d'inscription : 29/07/2006

MessageSujet: Re: probleme eau   Lun 14 Aoû à 12:07

yop bon j'ai encore bien regarde mais je crois que mon joint de culasse est mort.

j'ai bouche le trou de remplissage avec ma main et j'ai de la pression. et il y a de toutes petites bulles?

bon je suis bon pour demonte je crois mais bon vu le tps ca ne me fait pas trop mal.


merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur
avatar

Nombre de messages : 3890
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: probleme eau   Lun 14 Aoû à 14:14

Avant de démonter, prends quand même les compressions ( çà peut se voir çà dépend ou il a pèté !)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
misterwou
Nouveau


Nombre de messages : 6
Age : 49
Localisation : Blegny
Date d'inscription : 21/03/2007

MessageSujet: Re: probleme eau   Mer 21 Mar à 19:32

Oli,

C'était quoi finalement car j'ai le même problème ?

Misterwou (Blegny)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme eau   

Revenir en haut Aller en bas
 
probleme eau
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme kit chaine
» probleme de clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bienvenue ami motard !! :: Questions Techniques :: Moteur-
Sauter vers: