Bienvenue ami motard !!

forum mécanique moto
 
AccueilFAQRechercherS'enregistrerMembresGroupes

Partagez | 
 

 Demarrage 750YZF

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: Demarrage 750YZF   Ven 4 Mai à 11:44

Oui et regardes si tes puits de bougies ne sont pas plein d'eau !!!

_________________
Réparer,c'est bien, rouler, c'est mieux !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
Yann49
Bavard


Nombre de messages : 17
Age : 39
Date d'inscription : 29/06/2006

MessageSujet: Re: Demarrage 750YZF   Ven 4 Mai à 17:54

Salut,
C'est pas prévu un petit trou pour évaquer l'eau ?
Donc vous ne croyez pas à l'eau dans le réservoir.

Bon, je suis donc bon une nouvelle fois pour tout démonter grr69
Comment faire pour voir dans le puit bou56 ? Il faudrait des yeux coudés md9
Vous croyez que je ferais mieux de la rapporter chez le mécano en la nettoyant bien avant histoire que ça merdouille a fond ?

Merci pour tout.

Bon week-end.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: Demarrage 750YZF   Ven 4 Mai à 18:40

Citation :
C'est pas prévu un petit trou pour évaquer l'eau ?

Ouais, un p'tit trou pour l'évacuer direct dans la culasse app87 th54 fo82 fo82 fo82 fo82

Vu que les puits de bougies sont étanches ( ben oui fo87 ) , çà m'est déjà arrivé de les trouver remplis d'eau suite à 1 nettoyage énergique fo47

Suis en même temps la piste de Max, il pense à la même chose que moi te13

_________________
Réparer,c'est bien, rouler, c'est mieux !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
jms
Langue pendue


Nombre de messages : 172
Age : 73
Localisation : wandre (liege)
Date d'inscription : 07/09/2006

MessageSujet: Re: Demarrage 750YZF   Sam 5 Mai à 8:26

Je ne voudrais pas faire le malin , mais mon fils avec une z1000 a eu le même problème
, tous simplement occasionnés a cause des filtres a air en cornet ,,,,, hé oui si tu ne les couvrent pas avec du plastique lors du nettoyage (surtout au jet) l'eau rentre directement dans les filtre et passe dans les cuves (démonte tes filtres ils doivent êtres plein d'eau )et vidanges tes cuves fo61
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poustofiol
Langue pendue


Nombre de messages : 1937
Age : 61
Localisation : rendeux
Date d'inscription : 10/02/2005

MessageSujet: Re: Demarrage 750YZF   Sam 5 Mai à 8:48

Ouais, un p'tit trou pour l'évacuer direct dans la culasse md9 md9

ben ouais y a meme un sterput md9 md9 md9 md9 md9

de la gaine thermos retractable sur les fils de bougie pour isoler je pense que chez yam tu sais pas changer rien que les fils qui sont noyer avec la bobine mu54 mu54
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nico
Langue pendue


Nombre de messages : 155
Age : 46
Localisation : Bois de Lessines
Date d'inscription : 16/10/2005

MessageSujet: Re: Demarrage 750YZF   Lun 7 Mai à 20:41

Au cas où il y aurait de la flotte dans les puits de bougies, essayer d'absorber avec de l'essuie-tout, qui sait, c'est con mais ca peut marcher non??? pe7
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann49
Bavard


Nombre de messages : 17
Age : 39
Date d'inscription : 29/06/2006

MessageSujet: Re: Demarrage 750YZF   Ven 11 Mai à 7:32

Coucou c'est moi bou56
Vous êtes chiés vous !!! md9
C'étais pourtant une bonne idée. L'eau rentre et hop elle peut ressortir.
Ce que je ne comprends pas c'est le comment du pourquoi. D'un coup, un jour ça merde.
Mes anti parasites sont neufs, je suppose donc qu'ils doivent être étanches non ?
Pour les cables, je sais qu'ils peuvent se changer tout seuls car ils sont juste enfichés dans les bobines. C'est pareil au niveau des anti parasites ?
J'ai ma boite à air std donc je ne pense pas que l'eau puisse rentrer dedans. En plus j'ai vraiment pas arrosé comme un fou juste histoire de rincer le schampooing...

Bref, je démonte encore tous les carrénages ce week end plus radiateur pour essayer de comprendre.

Ca me saoule grave ce genre de pannes lou589 .

Sauf erreur c'est ce qui se passait sur les 600 bandits à une époque ou des les premières goutes de pluie, l'eau rentrait dans le puit de bougie et faisait tout merder. Je ne sais pas comment ils ont remédié au pb.

Solution bis je la revends dans un pays ou il ne pleut pas (donc pas en belgique md7 ) et ou il n'y a pas de moucherons !

Bon allez souhaitez moi courage.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoifrancky72
Langue pendue


Nombre de messages : 2211
Age : 44
Localisation : Villefontaine, France, Isère
Date d'inscription : 18/02/2005

MessageSujet: Re: Demarrage 750YZF   Ven 11 Mai à 12:36

Moi j'avais un petit problème de perte d'électricité au niveau de l'antiparasite. J'ai donc coupé 5mm de cable d'allumage (ceux qui vont des bobines vers les bougies) au niveau de l'antiparasite et j'ai ensuite revisé l'antiparasite sur le cable. Je sais pas si c'est comme ca sur toute les rge mais sur les ZR7, au fond de l'antiparasite, il y a un truc genre vis sur lequel vient se viser le cable d'allumage... Ca viens peut être de là he3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
max (vtr)
Langue pendue


Nombre de messages : 162
Localisation : chaudfontaine(beaufays)
Date d'inscription : 10/02/2005

MessageSujet: Re: Demarrage 750YZF   Sam 12 Mai à 10:29

si ton zinc n'est pas dans un local bien sec , il faut savoir que des fils de bougies devenus poreux peuvent te joué des tours rien qu'avec l'humidité ambiante.
C'est du vécu et c'est pourquoi je te conseillais le truc du sèche cheveux
( ça peut semblé con mais c'est très efficace.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Yann49
Bavard


Nombre de messages : 17
Age : 39
Date d'inscription : 29/06/2006

MessageSujet: Re: Demarrage 750YZF   Mar 13 Nov à 17:10

Merci les mecs j'ai changé mes cables voila un moment et ça marche nickel.
Par cotre fo aller dans un centre auto chez yam il ne vendent que avec le bobines les petits malins grr69
En plus le mécano m'a dit que ça ne viellissait pas.Bref merci app87
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: Demarrage 750YZF   Mar 13 Nov à 18:05

app87 app87

_________________
Réparer,c'est bien, rouler, c'est mieux !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
spokys 59
Langue pendue


Nombre de messages : 56
Age : 57
Localisation : ciney
Date d'inscription : 24/05/2009

MessageSujet: Re: Demarrage 750YZF   Mer 27 Mai à 18:28

salut j aurais voulu savoir ou tu en étais avec ton yzf à propos elle est de quelle année j en ai une de 1993 et je n ai pas de blèmes pour le moment a par la conso. d huile mais il parait qu elles en sont gourmendes hic36 a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Demarrage 750YZF   Aujourd'hui à 15:37

Revenir en haut Aller en bas
 
Demarrage 750YZF
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» probleme ou bug de demarrage sur megane 1.6 16v de 2006
» demarrage de la mz 125 ets
» probleme de demarrage
» demarrage a la manivelle, type h !!!
» probleme de demarrage apres remontage carbu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bienvenue ami motard !! :: Questions Techniques :: Moteur-
Sauter vers: