Bienvenue ami motard !!

forum mécanique moto
 
AccueilFAQRechercherS'enregistrerMembresGroupes

Partagez | 
 

 600 ténéré, moteur cassé ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 1 Fév à 0:06

Tu avais raison (je me le souhaitais in4 ) ...
maintenant il reste ç déteminer d'ou viennt$ent ces arrêts.
dans l'ordre :
robinets d'essance (y 'en a deux)
pompe à essence (à dépression celle là)
carburateur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Lun 20 Mar à 17:28

Je pensais avoir résolu le problème, mais non !
Ce matin la moto s'est encore arrêtée en sortie du périph en allant au boulot..
Je résume :
-J'ai vérifié le réservoir (les deux robinets laissent couler l'essence sans problème)
-j'ai vérifié la pompe à essence qui fonctionne (comme j'avais une deuxième je l'ai remplacé par précaution)
-il ne reste à priori que le carbu ??

Je décris ce qui se passe.
Démarrage au quart de tour, tout va bien, au bout de 5 kms environ on sent que le moteur commence à s'étouffer, donc je ralentis.
J'essais de'accélerer et finalement le moteur s'arrête.
Comme ça m'est dèjà arrivé deux fois, je sais qu'au bout de deux trois minutes de repos le moteur repartira.
Effectivement je mets le démarreur en route et le moteur commence à repartir très doucement et au bout d'une minute je repars.

Si quelqu'un à une idée ...

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Lun 20 Mar à 18:00

Vu l'évolution de ton prob, à mon avis, il ne reste qu'une chose et çà doit être çà:
C'est un problème de niveau de cuve, il n'est certainement + bon cr658
Tu donnes les symptomes d'une cuve qui ne se remplit pas correctement et se vide après 5 min sans se reremplir correctement so6

Donc ouvres la cuve et démontes l'ensemble, pointeau gicleur et flotteur et vérifies ( surtout aussi si le flotteur " n'accroche" pas et le réglage du flotteur !!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mar 21 Mar à 20:08

Merci Ric ,
J'ai réussi à rentrer à la maison en évitant les voies rapides.
Je m'en occuppe ce w-e.
Biz
Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Jeu 6 Avr à 16:04

Salut !

J'ai nettoyé et démonté le carbu. C'est un double corps (ça fait drôle sur un mono)

D'apres la doc technique la position du floteur est bonne. Je ne sais pas trop quoi faire

hormis un bon nettoyage de l'interieur à air comprimé.

Y a til autre chose qu'on peut vérifier ??

Merci

Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Jeu 6 Avr à 17:32

Vérifies bien le pointeau, si il ne cale pas et si pas trop cher, remplace le, c'est + prudent !! alc56
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
poustofiol
Langue pendue


Nombre de messages : 1937
Age : 61
Localisation : rendeux
Date d'inscription : 10/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Sam 8 Avr à 7:59

euhhh tout betement c'est pas la meme couille que moi he3 un tuyaut d'essence qui fait un plis he3 quand la bkn avait reposer un peu elle repartait puis retombait sur 3 pattes
meme synptome la cuve du carbus ne replissait pas bien mu54
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 17 Mai à 0:12

Après la 3 eme panne et allo à Ric, j'ai pris mon temps et demonté le double carbu de la XTZ.
Merci Ric tu avais raison.
J'ai tout nettoyé à l'air comprimé, vérifié la syncro qui n'était pas bonne , vérifié la richesse du ralenti pas bon non plus , vérifié le floteur dont le niveau n'était pas bon non plus !
Voilà àprès les réglage le remontage. C'est nickel!
A bientot mes amis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
ole
Langue pendue


Nombre de messages : 558
Localisation : Brabant Wallon
Date d'inscription : 15/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 17 Mai à 5:33

app87 app87 app87
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 17 Mai à 6:57

app87 app87
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
papillon2nuit
Langue pendue


Nombre de messages : 903
Age : 42
Localisation : Flemalle
Date d'inscription : 10/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 17 Mai à 16:00

cool app87
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoRZo
Langue pendue


Nombre de messages : 591
Localisation : Isère
Date d'inscription : 12/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 17 Mai à 17:04

Coool Smile

il faudrait qu'on ce refasse une balade entre parigos Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoifrancky72
Langue pendue


Nombre de messages : 2211
Age : 44
Localisation : Villefontaine, France, Isère
Date d'inscription : 18/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 17 Mai à 19:56

Yessssssss mais ya déja un Parigo qui va en Belgique dans 15 jours j'espère que la balade entre Parigo on la ferra dans les Ardennes Belges... pa15
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Ven 19 Mai à 0:54

Il y a une balade ?
Toujours partant mais la je serai à l'autre bout du monde .... je reviens début juin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Ven 19 Mai à 7:11

Citation :
Il y a une balade ?

T'as encore bien suivi les posts, toi !! vvvio vvvio vvvio
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
cmoifrancky72
Langue pendue


Nombre de messages : 2211
Age : 44
Localisation : Villefontaine, France, Isère
Date d'inscription : 18/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Ven 19 Mai à 17:56

Ben impec on a rendez vous le 4/06 près de liège... md7
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Lun 12 Juin à 23:14

Impossible de me joindre à vous, j'étais dans le pays de kawa-suzu-yama-honda, vivement la prochaine et peut être avec la nouvelle zzr.
V
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Sam 5 Jan à 2:10

Bon je suis impardonnable.
Bonne année à toutes et à tous, d'abord.
Mon 600 ténéré est retombé en panne au mois de juillet2007. Il s'est arrêté un midi au moment ou j'avais un rdv. Ce n'était par la première fois. J'ai du même appelé notre ami
Doc une ou deux fois en panne sur le périph.
J'ai décidé de renouer avec mon projet initial (datant quand même d'il y a env. 6 ans) : restaurer cette moto.
Bientôt donc des nouvelles de la restauration du 600 xtz de 1989.
J'ai maintenant une moto sur laquelle, à priori il n'y a rien à faire. Seul hic le facheux bridage
franco français. Il faut vraiment être con pour voter des lois aussi stupides.
Ca changera un jour.
Bises à tout le monde
Alex
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mar 12 Jan à 20:27

Ca y est, vu le temps et la conjoncture économique actuelle , je me suis lancé à dépanner le 600.

- prise de compression à froid, avoisinant 8 bars, je pense que ça va pour un moteur qui ne tourne pas depuis 2ans et demi.

Ce n'est donc pas une casse moteur, ouff.

- l'arrivée d'essence ok, la pompe fonctionne, on sent du coup l'essence dans le circuit d'échappement.

Ce n'est donc pas une panne d'essence, c'est ce que je supposait...

Je passe au circuit électrique :

- pas d'étincelle à la bougie !

je mets une bougie neuve, idem, donc ce n'st pas la bougie, je mets de côté.

Je vérifie l'antiparasite, la bobine haute tension, le stator. les mesures sont bonnes.

il y a l'étincelle quand j'elève l'antiparasite .

Avez vous des idées ??

GS_2a8ba5a2ba8109460
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 13 Jan à 8:54

Essaies avec une autre bobine

_________________
Réparer,c'est bien, rouler, c'est mieux !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
Tchenophilo
Langue pendue


Nombre de messages : 418
Age : 47
Localisation : Liège - Grivegnée
Date d'inscription : 19/05/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 13 Jan à 10:26

voiee le cache bougie... Parfois, il est oxydé et rien passe !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xs360.over-blog.com
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 13 Jan à 13:46

J'ai fait le test croisé avec les deux bobines et deux antiparasites, idem.

Je suis en train de penser à un truc .... la batterie ..... ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
panpan
Langue pendue


Nombre de messages : 2156
Age : 50
Localisation : Manage
Date d'inscription : 14/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 13 Jan à 14:28

alex a écrit:
J'ai fait le test croisé avec les deux bobines et deux antiparasites, idem.

Je suis en train de penser à un truc .... la batterie ..... ?

Tu me fais penser au JBT quand le gars démonte toute sa Norton pour une panne d'essence.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 13 Jan à 15:15

md9 md9 md9

oui, c'est vrai, mais la panne est là .........

je retire l'histoire de la batterie, car elle est tombée en rade quand la batterie était presque neuve...

j'ai trouvé ça sur le net :
"moi, j'ai un doute sur le capteur d'allumage qui même avec une bonne résistance ne délivre pas de tension au CDI.
un professionnel m' a indiqué que 8 fois sur 10 le capteur est en cause dans la panne d'allumage sur cette moto, et que son remplacement solutionne le problème (stator).
Effectivement c'est la panne classique
Si on dispose d'un ohmetre numerique ( chiffres led ) il ne faut pas se contenter de tester vite fait, mais tester plusieurs fois et rester au moins une minute sur le capteur, si le capteur est HS, il va donner des mesures tres diverses ."

Je vais investiguer ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: 600 ténéré, moteur cassé ??   Mer 13 Jan à 15:49

Possible, çà !!

_________________
Réparer,c'est bien, rouler, c'est mieux !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
Contenu sponsorisé




MessageSujet: Re: 600 ténéré, moteur cassé ??   Aujourd'hui à 15:34

Revenir en haut Aller en bas
 
600 ténéré, moteur cassé ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» Bloc moteur cassé.
» moteur cassé
» Photo moteur cassé
» Durango, moteur cassé grrrrrr
» [ VW Golf 3 ess.] année 99.moteur cassé ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bienvenue ami motard !! :: Questions Techniques :: Moteur-
Sauter vers: