Bienvenue ami motard !!

forum mécanique moto
 
AccueilFAQRechercherS'enregistrerMembresGroupes

Partagez | 
 

 Ha cet hiver rude !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tiburce
Nouveau


Nombre de messages : 4
Date d'inscription : 16/03/2005

MessageSujet: Ha cet hiver rude !!   Mer 16 Mar à 10:55

Salut,
Kravkiller m'a conseillé de m'adresser à vous (c'est un collègue) Mr.Red
Depuis 3 jours, j'essaie de faire démarrer ma Bandit 600 qui est restée 3 mois au garage sans rouler.
Elle ne veut rien entendre.
J'ai vidé les cuves de carbu, toujours rien....la batterie est à bloc aussi.
Que puis-je faire ??
Help
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
panpan
Langue pendue


Nombre de messages : 2156
Age : 50
Localisation : Manage
Date d'inscription : 14/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Mer 16 Mar à 11:27

Attendre le 21 mars ... c'est le printemps ... sor25

... J'rigole, notre dddoc va surement pouvoir t'aider ... a moins que les autres soient plus rapides ...

Bête question ... est-ce que les phares s'allument ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Glukki
Langue pendue


Nombre de messages : 209
Localisation : Compiègne (Nord de Paris)
Date d'inscription : 12/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Mer 16 Mar à 12:21

Bon, je révise au cas où ça m'arriverait. Doc corrigera ma copie.

1. Coupe-circuit ? (rigole pas, ça m'est arrivé avec ma première moto)
2. Tu as de l'essence ?
3. Le robinet est sur "on" ? (rigole pas, idem..)
4. S'il n'y a pas beaucoup d'essence, le robinet est sur la réserve ?
5. Si sp 98, il faut vidanger, car il y a une modification moléculaire du sp98 avec le temps me semble-t-il.
6. Batterie en bon état ? (Essaye avec une autre pour voir).
7. Fils de bougies bien branchés ?

Bon, je suis à court d'idées. Le filtre à air ne devrait pas s'être salit sans rouler...

Doc ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poustofiol
Langue pendue


Nombre de messages : 1937
Age : 61
Localisation : rendeux
Date d'inscription : 10/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Mer 16 Mar à 13:51

Glukki a écrit:
Bon, je révise au cas où ça m'arriverait. Doc corrigera ma copie.

1. Coupe-circuit ? (rigole pas, ça m'est arrivé avec ma première moto)
2. Tu as de l'essence ?
3. Le robinet est sur "on" ? (rigole pas, idem..)
4. S'il n'y a pas beaucoup d'essence, le robinet est sur la réserve ?
5. Si sp 98, il faut vidanger, car il y a une modification moléculaire du sp98 avec le temps me semble-t-il.
6. Batterie en bon état ? (Essaye avec une autre pour voir).
7. Fils de bougies bien branchés ?

Bon, je suis à court d'idées. Le filtre à air ne devrait pas s'être salit sans rouler...

Doc ?
confirme l'essence sans plomb veilli mal deja eus la couil....met de la nouvelle elle demarais avec le choke puis après ca crevais j'ai chercher comme un malade et c'etait a cause de l'essence mu54 mu54 mu54 mu54
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur


Nombre de messages : 3862
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Jeu 17 Mar à 6:59

salut Tiburce
Vas sur le site, rubrique dépannage et tu auras surement la solution ! app87
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
Tiburce
Nouveau


Nombre de messages : 4
Date d'inscription : 16/03/2005

MessageSujet: Re: Ha cet hiver rude !!   Jeu 17 Mar à 12:35

Merci à tous, j'ai encore essayé, j'ai vidangé tout le réservoir pour mettre de la nouvelle essence et j'ai branché la batterie sur celle de la voiture, rien n'y fait...
Les bougies sont surement nases mais j'ai pas le matoss pour les démonter, où puis-je trouver une clé à bougies à bon prix ?

Merci les potes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
max (vtr)
Langue pendue


Nombre de messages : 162
Localisation : chaudfontaine(beaufays)
Date d'inscription : 10/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Jeu 17 Mar à 13:50

si elle ne pète pas du tout et que tu as de l'éteincelle je serais pas étonné que tes bougies restent toutes sèches moi .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Glukki
Langue pendue


Nombre de messages : 209
Localisation : Compiègne (Nord de Paris)
Date d'inscription : 12/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Jeu 17 Mar à 14:36

Les clefs à bougies les moins chères se trouvent chez les vendeurs de tondeuses. Il faut bien vérifier le diamètre, c'est tout, et surtout faire attention en remettant la bougie : d'abord visser à la main, puis eulement avec la clef, comme indiquée sur la boîte des bougies (serrage de 1/8 à 1/2 tour après contact, dépend de la bougie).

Mais perso, je n'ai jamais utilisé ce genre de clef. Toujours douille avec clef dynamo.

Max, ça veut dire quoi "bougie sèche" ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poustofiol
Langue pendue


Nombre de messages : 1937
Age : 61
Localisation : rendeux
Date d'inscription : 10/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Jeu 17 Mar à 14:51

max (vtr) a écrit:
si elle ne pète pas du tout et que tu as de l'éteincelle je serais pas étonné que tes bougies restent toutes sèches moi .
ça serait tres etonnant que toutes les bougies soit mortes en meme temp elle demarerais au moin sur 3cyl si 1 claquée ok mais les 4 d'un coup je n'y crois pas regarde si ton essence arrive dans les cuves de tes carbus il doit y avoir une vis de vidange a chaque cuves ouvre et laisse pisser un peu et reessaye si tu n'a aucune etincelle au 4 bougies la c'est un probl a l'allumage mu54
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Glukki
Langue pendue


Nombre de messages : 209
Localisation : Compiègne (Nord de Paris)
Date d'inscription : 12/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Jeu 17 Mar à 15:12

Tu as vérifié que le starter fonctionne bien (cable cassé, ou "débranché").
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex
Langue pendue


Nombre de messages : 272
Localisation : Essonne
Date d'inscription : 17/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Ven 18 Mar à 1:26

Il ne faut pas vider les cuves , mais plutot les remplire.
Tu démarres quelques secondes, tu arretes tout. tu ne touches a rien 5 minutes.
tu recommences la meme operation, jusqu'a ce que le moteur commance a tourner.
tu laisses tourner .
Voila tout
app87
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://motomecano.free.fr
LoRZo
Langue pendue


Nombre de messages : 591
Localisation : Isère
Date d'inscription : 12/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Ven 18 Mar à 8:57

Moi ce que je fait quand la moto à vraiment du mal comme je l'ai déja expliqué, je démonte les bougies, je les nettoies et j'injecte un peut d'essence dans les cylindres, je remonte et en général elle démarre après.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
max (vtr)
Langue pendue


Nombre de messages : 162
Localisation : chaudfontaine(beaufays)
Date d'inscription : 10/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Ven 18 Mar à 9:42

Glukki a écrit:
Les clefs à bougies les moins chères se trouvent chez les vendeurs de tondeuses. Il faut bien vérifier le diamètre, c'est tout, et surtout faire attention en remettant la bougie : d'abord visser à la main, puis eulement avec la clef, comme indiquée sur la boîte des bougies (serrage de 1/8 à 1/2 tour après contact, dépend de la bougie).

Mais perso, je n'ai jamais utilisé ce genre de clef. Toujours douille avec clef dynamo.

Max, ça veut dire quoi "bougie sèche" ?

ben tout simplement que l'essence arrive pas.

il me semble que tu as vidangé tes cuves si j'ai bien lu !
tu as déjà essayé de remettre en route mais si elle pète pas faut donc pensé à vérifié si le jut arrive déjà jusqu'aux carbus.
chose facile à vérifié, tu désserre un peu la visse de purge d'une cuve et tu vois
direct : si il y a de l'essence qui coule par le tuyau et bien tu sais que ta cuve est alimentée.
ps : n'oublies pas que ta cuve ne se rempli à l'arrêt que si tu actionne le démarreur
(avec le système de robinet dépression)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tiburce
Nouveau


Nombre de messages : 4
Date d'inscription : 16/03/2005

MessageSujet: Re: Ha cet hiver rude !!   Lun 21 Mar à 7:30

Merci à tous de vos conseils, ma machine a enfin démarré ce samedi.
En fait, les bougies étaient en court circuit, je les ai remplacées et elle a démarré au quart de tour.......on en a déjà profité ce dimanche avec une balade en solo de 100 km.

Encore merci à tous et surtout à Eric "Kravkiller" de m'avoir conseillé de vous écrire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Glukki
Langue pendue


Nombre de messages : 209
Localisation : Compiègne (Nord de Paris)
Date d'inscription : 12/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Lun 21 Mar à 14:25

app87 app87

On a tout donné comme possibilité, sauf la bonne !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poustofiol
Langue pendue


Nombre de messages : 1937
Age : 61
Localisation : rendeux
Date d'inscription : 10/02/2005

MessageSujet: Re: Ha cet hiver rude !!   Lun 21 Mar à 16:44

Tiburce a écrit:
Merci à tous de vos conseils, ma machine a enfin démarré ce samedi.
En fait, les bougies étaient en court circuit, je les ai remplacées et elle a démarré au quart de tour.......on en a déjà profité ce dimanche avec une balade en solo de 100 km.
content pour toi app87 app87 app87 app87
Encore merci à tous et surtout à Eric "Kravkiller" de m'avoir conseillé de vous écrire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ha cet hiver rude !!   Aujourd'hui à 12:43

Revenir en haut Aller en bas
 
Ha cet hiver rude !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un hiver rude !!!
» Ardèche
» Hiver tres rude : sortez les chaînes !
» passer du 16 au15 pouces pour hiver
» Qui roule l hiver en cuir Soubirac…?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bienvenue ami motard !! :: Questions Techniques :: Moteur-
Sauter vers: