Bienvenue ami motard !!

forum mécanique moto
 
AccueilFAQRechercherS'enregistrerMembresGroupes

Partagez | 
 

 problème au démarage

Aller en bas 
AuteurMessage
vanderperre
Bavard


Nombre de messages : 12
Date d'inscription : 11/12/2006

MessageSujet: problème au démarage   Lun 11 Déc à 20:35

bonsoir,
je possède une zzr 600 de 94,et j'ai qques problèmes lors de la mise en route.
1)je dois obligatoirement mettre mon choke
2)lorsque la moto démarre le moteur s'emballe.
3)pour quelle continue de tourner, je dois diminuer mon choke petit à petit.
4)lorsque je met des gazs,elle se coupe sauf si elle tourne plus de 5 minutes.
5)cela arrive à chaque démarrage
Quelqu'un pourrait- il me renseigner sur le problème merci bien à vous..
Eddy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cmoifrancky72
Langue pendue
avatar

Nombre de messages : 2263
Age : 46
Localisation : Villefontaine, France, Isère
Date d'inscription : 18/02/2005

MessageSujet: Re: problème au démarage   Mar 12 Déc à 7:37

grr69 regarde Papillon dans la case présentation il t'a répondu grr69
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papillon2nuit
Langue pendue
avatar

Nombre de messages : 903
Age : 44
Localisation : Flemalle
Date d'inscription : 10/02/2005

MessageSujet: Re: problème au démarage   Mar 12 Déc à 16:09

bou56
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
docmoto
Rang: Administrateur
avatar

Nombre de messages : 3907
Localisation : Spa-Theux
Date d'inscription : 07/02/2005

MessageSujet: Re: problème au démarage   Mar 12 Déc à 18:06

Allez, même sans présentation cr658 , je vais lui répondre mf28

D'après tes symptomes , rassures toi, c'est tout à fait normal !!
Tes volets de starter ferment juste 1 peu trop bien et ce n'est même pas la peine de les règler tant que tu te tiens prêt à réduire direct le choke pour ne pas que le moteur s'emballe à froid no578 no578 no578

_________________
Réparer,c'est bien, rouler, c'est mieux !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.motomecaniquefacile.be
cmoifrancky72
Langue pendue
avatar

Nombre de messages : 2263
Age : 46
Localisation : Villefontaine, France, Isère
Date d'inscription : 18/02/2005

MessageSujet: Re: problème au démarage   Mer 13 Déc à 6:18

Ouaouuuuuuuuuu t'es trop gentil app87
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LoRZo
Langue pendue
avatar

Nombre de messages : 597
Localisation : Isère
Date d'inscription : 12/02/2005

MessageSujet: Re: problème au démarage   Ven 15 Déc à 0:14

Je pense qu'il serait temps de faire une bonne synchro carbu Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème au démarage   

Revenir en haut Aller en bas
 
problème au démarage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Bienvenue ami motard !! :: Questions Techniques :: Mécanique divers-
Sauter vers: